Skip to content

Solution for: libsgutils not found on OpenSuse 11.1

by peterdk on August 5th, 2009

Podsleuth complained about libsgutils, but I couldn’t find it in the repo. Turns out opensuse just names it different.

The package you need to install is sg3_utils-devel

From → Uncategorized

No comments yet

Leave a Reply

Note: XHTML is allowed. Your email address will never be published.

Subscribe to this comment feed via RSS